<!DOCTYPE html>
<!-- PAG HEADER -->
<html lang="es">
  <head>	
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="revised" content="lunes, febrero 8, 2021, 8:23 pm" />
<title>CERRO LA CASONA. LA PANDEMIA SIGUE HACIENDO ESTRAGOS - DIARIO DE CONCORDIA</title>

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://c24n.com/2021/02/08/cerro-la-casona-la-pandemia-sigue-haciendo-estragos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CERRO LA CASONA. LA PANDEMIA SIGUE HACIENDO ESTRAGOS - DIARIO DE CONCORDIA" />
<meta property="og:description" content="8th febrero, 2021, 8:23 PMTras 30 años de trabajo, el restaurant La Casona, ubicado en la zona céntrica, cerró. La noticia fue dada a conocer a través de las redes sociales por clientes, y luego confirmada por fuentes ligadas al sector gastronómico. En sus redes sociales, la empresa tenía como última publicación un aviso de &hellip;" />
<meta property="og:url" content="http://c24n.com/2021/02/08/cerro-la-casona-la-pandemia-sigue-haciendo-estragos/" />
<meta property="og:site_name" content="DIARIO DE CONCORDIA" />
<meta property="article:section" content="Concordia" />
<meta property="article:published_time" content="2021-02-08T23:23:41+00:00" />
<meta property="og:image" content="https://i0.wp.com/c24n.com/wp-content/uploads/2021/02/La-casona-Milanesa.png?fit=546%2C314" />
<meta property="og:image:secure_url" content="https://i0.wp.com/c24n.com/wp-content/uploads/2021/02/La-casona-Milanesa.png?fit=546%2C314" />
<meta property="og:image:width" content="546" />
<meta property="og:image:height" content="314" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="8th febrero, 2021, 8:23 PMTras 30 años de trabajo, el restaurant La Casona, ubicado en la zona céntrica, cerró. La noticia fue dada a conocer a través de las redes sociales por clientes, y luego confirmada por fuentes ligadas al sector gastronómico. En sus redes sociales, la empresa tenía como última publicación un aviso de [&hellip;]" />
<meta name="twitter:title" content="CERRO LA CASONA. LA PANDEMIA SIGUE HACIENDO ESTRAGOS - DIARIO DE CONCORDIA" />
<meta name="twitter:image" content="https://i0.wp.com/c24n.com/wp-content/uploads/2021/02/La-casona-Milanesa.png?fit=546%2C314" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://c24n.com/#website","url":"http://c24n.com/","name":"DIARIO DE CONCORDIA","potentialAction":{"@type":"SearchAction","target":"http://c24n.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://c24n.com/2021/02/08/cerro-la-casona-la-pandemia-sigue-haciendo-estragos/#primaryimage","url":"https://i0.wp.com/c24n.com/wp-content/uploads/2021/02/La-casona-Milanesa.png?fit=546%2C314","width":546,"height":314},{"@type":"WebPage","@id":"http://c24n.com/2021/02/08/cerro-la-casona-la-pandemia-sigue-haciendo-estragos/#webpage","url":"http://c24n.com/2021/02/08/cerro-la-casona-la-pandemia-sigue-haciendo-estragos/","inLanguage":"es","name":"CERRO LA CASONA. LA PANDEMIA SIGUE HACIENDO ESTRAGOS - DIARIO DE CONCORDIA","isPartOf":{"@id":"http://c24n.com/#website"},"primaryImageOfPage":{"@id":"http://c24n.com/2021/02/08/cerro-la-casona-la-pandemia-sigue-haciendo-estragos/#primaryimage"},"datePublished":"2021-02-08T23:23:41+00:00","dateModified":"2021-02-08T23:23:41+00:00","author":{"@id":"http://c24n.com/#/schema/person/2c72ffc00fa2022a53685b2416e76d2e"}},{"@type":["Person"],"@id":"http://c24n.com/#/schema/person/2c72ffc00fa2022a53685b2416e76d2e","name":"admin","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DIARIO DE CONCORDIA &raquo; Feed" href="http://c24n.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="DIARIO DE CONCORDIA &raquo; RSS de los comentarios" href="http://c24n.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="DIARIO DE CONCORDIA &raquo; CERRO LA CASONA. LA PANDEMIA SIGUE HACIENDO ESTRAGOS RSS de los comentarios" href="http://c24n.com/2021/02/08/cerro-la-casona-la-pandemia-sigue-haciendo-estragos/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<!-- Nota: MonsterInsights no está actualmente configurado en este sitio. El dueño del sitio necesita identificarse usando su cuenta de Google Analytics en el panel de ajustes de MonsterInsights. -->
<!-- No UA code set -->
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/c24n.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pool1_css-css'  href='http://c24n.com/wp-content/plugins/pool-one-wp-plugin/css/style.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://c24n.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://c24n.com/wp-content/themes/cn24/source/css/reset.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='http://c24n.com/wp-content/themes/cn24/source/css/foundation.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='style-lightbox-css'  href='http://c24n.com/wp-content/themes/cn24/source/css/lightbox.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='style-sass-css'  href='http://c24n.com/wp-content/themes/cn24/source/css/main.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/6.8.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.8.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/4.9.16/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.16/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.2/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='http://c24n.com/wp-content/plugins/pool-one-wp-plugin/js/widget.js?ver=4.9.16'></script>
<script type='text/javascript' src='http://c24n.com/wp-content/themes/cn24/source/js/foundation.min.js?ver=1'></script>
<script type='text/javascript' src='http://c24n.com/wp-content/themes/cn24/source/js/lightbox.js?ver=1'></script>
<script type='text/javascript' src='http://c24n.com/wp-content/themes/cn24/source/js/app.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://c24n.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://c24n.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://c24n.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.16" />
<link rel='shortlink' href='https://wp.me/p4Jp0r-7Bh' />
<link rel="alternate" type="application/json+oembed" href="http://c24n.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fc24n.com%2F2021%2F02%2F08%2Fcerro-la-casona-la-pandemia-sigue-haciendo-estragos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://c24n.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fc24n.com%2F2021%2F02%2F08%2Fcerro-la-casona-la-pandemia-sigue-haciendo-estragos%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://c24n.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd65f3053-d74a-4791-9d08-b18c8f9f52fb';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "C24N";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['subdomainName'] = "C24N";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quiere mostrar notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este es un ejemplo de notificación.';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificación.';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en tu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Puede anular su suscripción en cualquier momento';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'C24N';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Haga clic en Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Haga clic para suscribirse a las notificaciones.';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las notificaciones.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estás suscrito a las notificaciones.';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Estás suscrito a las notificaciones.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverás a recibir notificaciones.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar las notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'BAJA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instrucciones para permitir las notificaciones:';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

  </head>
  <body class="post-template-default single single-post postid-29219 single-format-standard post-cerro-la-casona-la-pandemia-sigue-haciendo-estragos cerro-la-casona-la-pandemia-sigue-haciendo-estragos">
    <header>
    	<!-- Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-150284188-1"></script>
		<script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-150284188-1');</script>
		
		<!-- One Signal -->
		<!-- <script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
		<script>window.OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({appId: "d65f3053-d74a-4791-9d08-b18c8f9f52fb", autoRegister: false, notifyButton: {enable: true, },}); }); </script> -->
		<!-- Act 17/10/2019 -->
		<section class="fecha-redes-buscador">
			<div class="container">
				<div class="row medium-up-2 text-center">
					<div class="column column-block text-left">
						<div class="fecha_p" id="fecha_p"></div>
					</div>
					<div class="column column-block text-right">
						<ul class="menu-redes-buscador">
							<!-- <li><a href="#" class="facebook" target="_blank">texto</a></li> -->
		          <!-- <li><a href="#" class="twitter" target="_blank">texto</a></li> -->
		          <li><a href="#" id="btn-buscar"><img src="http://c24n.com/wp-content/themes/cn24/source/img/search-icon.png"></a></li>
						</ul>
					</div>
				</div>
				<div class="row text-right"><div id="buscador" hidden="hidden">
          	<form role="search" method="get" class="search-form"
          			 	action="http://c24n.com/">
            	<input type="text" value="" name="s" placeholder="Ingresar busqueda" />
          	</form>
       	</div></div>
			</div>
		</section>

    	<div class="contenedor-menu">
	    	<div class="row text-center">
	    		<div class="column medium-3">
	    			<div class="row">
	    				<a href="http://c24n.com"><img src="http://c24n.com/wp-content/themes/cn24/source/img/logo.png">

	    				</a>
	    				<button class="btn-responsive">MENU</button>
	    			</div>
	    		</div>
	    		<div class="column medium-9">
					<nav class="menu-principal">
						<div class="menu-menuheader-container"><ul id="menu-menuheader" class="mi-menu"><li id="menu-item-4451" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4451"><a href="http://c24n.com/category/concordia/">Concordia</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4452"><a href="http://c24n.com/category/politica/">Politica</a></li>
<li id="menu-item-4453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4453"><a href="http://c24n.com/category/sociedad/">Sociedad</a></li>
<li id="menu-item-4454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4454"><a href="http://c24n.com/category/economia/">Economia</a></li>
<li id="menu-item-4450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4450"><a href="http://c24n.com/category/policiales/">Policiales</a></li>
<li id="menu-item-4455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4455"><a href="http://c24n.com/category/judiciales/">Judiciales</a></li>
<li id="menu-item-4456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4456"><a href="http://c24n.com/category/deporte/">Deportes</a></li>
<li id="menu-item-4457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4457"><a href="http://c24n.com/category/mundo/">Mundo</a></li>
</ul></div>					</nav>
	    		</div>
	    	</div>
    	</div>
    </header>


    <div class="row text-center publicidad">
	<section id="media_image-4" class="widget widget_media_image"><img width="700" height="80" src="https://i2.wp.com/c24n.com/wp-content/uploads/2020/07/IAPSER-Banner-728x90-Hor.-Mi-IAPSER-DIGITAL-1.gif?fit=700%2C80" class="image wp-image-24782  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="24782" data-permalink="http://c24n.com/iapser-banner-728x90-hor-mi-iapser-digital-2/" data-orig-file="https://i2.wp.com/c24n.com/wp-content/uploads/2020/07/IAPSER-Banner-728x90-Hor.-Mi-IAPSER-DIGITAL-1.gif?fit=700%2C80" data-orig-size="700,80" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IAPSER Banner 728&#215;90 Hor. Mi IAPSER DIGITAL" data-image-description="" data-medium-file="https://i2.wp.com/c24n.com/wp-content/uploads/2020/07/IAPSER-Banner-728x90-Hor.-Mi-IAPSER-DIGITAL-1.gif?fit=640%2C73" data-large-file="https://i2.wp.com/c24n.com/wp-content/uploads/2020/07/IAPSER-Banner-728x90-Hor.-Mi-IAPSER-DIGITAL-1.gif?fit=700%2C80" /></section></div>
<div class="contenedor-general">
			<div class="row text-center">
			<div class="contenedor-noticia">
				<div class="noticia-superior">
					<div class="categoria"><ul class="post-categories">
	<li><a href="http://c24n.com/category/concordia/" rel="category tag">Concordia</a></li></ul></div>
					<p class="fecha">8 febrero, 2021  20:23</p>
					<br >
					<p><strong>
											</strong></p>
					<h3 class="titulo">CERRO LA CASONA. LA PANDEMIA SIGUE HACIENDO ESTRAGOS</h3>
					<p class="introduccion"></p>
				</div>
				<div class="column medium-8">
					<div class="imagen">
						<img src="http://c24n.com/wp-content/uploads/2021/02/La-casona-Milanesa.png">
					</div>
					<div class="contenido">
						<div class="post-meta">8th febrero, 2021, 8:23 PM</div><p>Tras 30 años de trabajo, el restaurant La Casona, ubicado en la zona céntrica, cerró. La noticia fue dada a conocer a través de las redes sociales por clientes, y luego confirmada por fuentes ligadas al sector gastronómico.</p>
<p>En sus redes sociales, la empresa tenía como última publicación un aviso de cierre por vacaciones, pero luego de esos días de descanso, no volvieron a abrir.</p>
<p>Así también trascendió desde fuentes ligadas al sector gastronómico que esta situación ya estaba prevista desde mediados del año 2020. Este hecho se suma a la lista de empresas de Concordia que cerraron sus puertas, tales como el Hotel Salto Grande, Hotel Mayim, Restaurante Americano, Restaurante El Principito, entre otros.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://c24n.com/2021/02/08/cerro-la-casona-la-pandemia-sigue-haciendo-estragos/" data-layout="button_count"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://api.whatsapp.com/send?text=CERRO%20LA%20CASONA.%20LA%20PANDEMIA%20SIGUE%20HACIENDO%20ESTRAGOS%20http%3A%2F%2Fc24n.com%2F2021%2F02%2F08%2Fcerro-la-casona-la-pandemia-sigue-haciendo-estragos%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://c24n.com/2021/02/08/cerro-la-casona-la-pandemia-sigue-haciendo-estragos/" data-text="CERRO LA CASONA. LA PANDEMIA SIGUE HACIENDO ESTRAGOS"  >Tweet</a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="http://c24n.com/2021/02/08/cerro-la-casona-la-pandemia-sigue-haciendo-estragos/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>							
						<div class="redes-sociales">
									<ul>
			<li class="red-img">
				<a href="https://www.facebook.com/sharer/sharer.php?u=http://c24n.com/2021/02/08/cerro-la-casona-la-pandemia-sigue-haciendo-estragos/" target="_blank">
					<img src="http://c24n.com/wp-content/themes/cn24/source/img/FACE.png">
				</a>
			</li>
			<li class="red-img">
				<a href="https://twitter.com/home?status=http://c24n.com/2021/02/08/cerro-la-casona-la-pandemia-sigue-haciendo-estragos/" target="_blank">
					<img src="http://c24n.com/wp-content/themes/cn24/source/img/TWIT.png">
				</a>
			</li>
			<li class="red-img">
				<a href="https://wa.me/?text=http://c24n.com/2021/02/08/cerro-la-casona-la-pandemia-sigue-haciendo-estragos/" data-action="share/whatsapp/share" target="_blank">
					<img src="http://c24n.com/wp-content/themes/cn24/source/img/WHAT.png">
				</a>
			</li>
			<li class="red-img">
				<a href="https://www.linkedin.com/shareArticle?mini=true&url=http://c24n.com/2021/02/08/cerro-la-casona-la-pandemia-sigue-haciendo-estragos/" target="_blank">
					<img src="http://c24n.com/wp-content/themes/cn24/source/img/LINK.png">
				</a>
			</li>
			<li class="red-img">
				<a href="https://plus.google.com/share?url=http://c24n.com/2021/02/08/cerro-la-casona-la-pandemia-sigue-haciendo-estragos/" target="_blank">
					<img src="http://c24n.com/wp-content/themes/cn24/source/img/CORREO.png">
				</a>
			</li>
		</ul>
								</div>		
					</div>
				<hr>
				</div>
				<div class="column medium-4">
					<div class="ads-lateral">
						<section id="media_image-3" class="widget widget_media_image"><a href="https://www.entrerios.gov.ar/portal/"><img width="300" height="250" src="https://i1.wp.com/c24n.com/wp-content/uploads/2021/02/300x250POTOCO.gif?fit=300%2C250" class="image wp-image-29154  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="29154" data-permalink="http://c24n.com/300x250potoco/" data-orig-file="https://i1.wp.com/c24n.com/wp-content/uploads/2021/02/300x250POTOCO.gif?fit=300%2C250" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="300x250POTOCO" data-image-description="" data-medium-file="https://i1.wp.com/c24n.com/wp-content/uploads/2021/02/300x250POTOCO.gif?fit=300%2C250" data-large-file="https://i1.wp.com/c24n.com/wp-content/uploads/2021/02/300x250POTOCO.gif?fit=300%2C250" /></a></section><section id="media_image-15" class="widget widget_media_image"><img width="640" height="640" src="https://i0.wp.com/c24n.com/wp-content/uploads/2020/12/01c86176-ff55-4795-950b-f126400e79b8.jpg?fit=640%2C640" class="image wp-image-28145  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/c24n.com/wp-content/uploads/2020/12/01c86176-ff55-4795-950b-f126400e79b8.jpg?w=813 813w, https://i0.wp.com/c24n.com/wp-content/uploads/2020/12/01c86176-ff55-4795-950b-f126400e79b8.jpg?resize=160%2C160 160w, https://i0.wp.com/c24n.com/wp-content/uploads/2020/12/01c86176-ff55-4795-950b-f126400e79b8.jpg?resize=640%2C640 640w, https://i0.wp.com/c24n.com/wp-content/uploads/2020/12/01c86176-ff55-4795-950b-f126400e79b8.jpg?resize=768%2C768 768w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="28145" data-permalink="http://c24n.com/01c86176-ff55-4795-950b-f126400e79b8/" data-orig-file="https://i0.wp.com/c24n.com/wp-content/uploads/2020/12/01c86176-ff55-4795-950b-f126400e79b8.jpg?fit=813%2C813" data-orig-size="813,813" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="01c86176-ff55-4795-950b-f126400e79b8" data-image-description="" data-medium-file="https://i0.wp.com/c24n.com/wp-content/uploads/2020/12/01c86176-ff55-4795-950b-f126400e79b8.jpg?fit=640%2C640" data-large-file="https://i0.wp.com/c24n.com/wp-content/uploads/2020/12/01c86176-ff55-4795-950b-f126400e79b8.jpg?fit=813%2C813" /></section><section id="media_image-2" class="widget widget_media_image"><a href="http://www.adalgisa2.mitiendanube.com/"><img width="300" height="250" src="https://i2.wp.com/c24n.com/wp-content/uploads/2020/07/Adalgisa.jpg?fit=300%2C250" class="image wp-image-24789  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="24789" data-permalink="http://c24n.com/adalgisa-2/" data-orig-file="https://i2.wp.com/c24n.com/wp-content/uploads/2020/07/Adalgisa.jpg?fit=300%2C250" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Adalgisa" data-image-description="" data-medium-file="https://i2.wp.com/c24n.com/wp-content/uploads/2020/07/Adalgisa.jpg?fit=300%2C250" data-large-file="https://i2.wp.com/c24n.com/wp-content/uploads/2020/07/Adalgisa.jpg?fit=300%2C250" /></a></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widget-title">COTIZACION DEL DOLAR</h2><div class="textwidget custom-html-widget"><!-- COMIENZO codigo cotizacion personalizado -->
<style type="text/css">
/* color de la moneda */
.cotizacion_personalizada {color:#006699; }
/* color de valor de la moneda */
.cotizacion_personalizada A {color:#666600; text-decoration:none}
</style>
<span id="cotizacion_personalizada" class="cotizacion_personalizada">
	<a href="http://www.dolarcito.com.ar/?ver=cotizacion_de_divisa&divisa=1">Dólar</a> ${dolar_c} / ${dolar_v}<br>
	<a href="http://www.dolarcito.com.ar/?ver=cotizacion_de_divisa&divisa=2">Euro</a> ${euro_c} / ${euro_v}<br>
	<a href="http://www.dolarcito.com.ar/?ver=cotizacion_de_divisa&divisa=3">Real</a> ${real_c} / ${real_v}<br>
	<a href="http://www.dolarcito.com.ar/?ver=cotizacion_de_divisa&divisa=22">dolar paralelo</a> ${dolarb_c} / ${dolarb_v}<br>
	<a href="http://www.dolarcito.com.ar/?ver=cotizacion_de_divisa&divisa=5">Peso Uruguayo</a> ${urug_c} / ${urug_v}<br>
</span>
<script src="http://www.dolarcito.com.ar/scripts/cotizacion_personalizada.js" language="javascript" type="text/javascript"></script>
<script language="javascript" type="text/javascript">show(s_cotizacion_personalizada)</script>
<!-- FIN codigo cotizacion personalizado --></div></section>					</div>
				</div>
			</div>
			<!-- <div class="linea-inferior"></div> -->
		</div>
	  
</div>
    <!-- PAG FOOTER -->
	<footer>
		<div class="footer">
			<div class="row text-center">
	    		<div class="column medium-3">
	    			<a href="http://c24n.com"><img src="http://c24n.com/wp-content/themes/cn24/source/img/logo.png"></a>
	    		</div>
	    		<div class="column medium-9">
					<nav>
						<div class="menu-menuheader-container"><ul id="menu-menuheader-1" class="mi-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4451"><a href="http://c24n.com/category/concordia/">Concordia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4452"><a href="http://c24n.com/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4453"><a href="http://c24n.com/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4454"><a href="http://c24n.com/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4450"><a href="http://c24n.com/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4455"><a href="http://c24n.com/category/judiciales/">Judiciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4456"><a href="http://c24n.com/category/deporte/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4457"><a href="http://c24n.com/category/mundo/">Mundo</a></li>
</ul></div>					</nav>
	    		</div>
	    	</div>
		</div>
		<div class="text-center" style="padding:8px 0;">
	    	<a href="http://www.cabureweb.com" target="_blank">
	    		<img src="http://c24n.com/wp-content/themes/cn24/source/img/creditos.png"
	    		srcset="http://c24n.com/wp-content/themes/cn24/source/img/creditos.png 1x, http://c24n.com/wp-content/themes/cn24/source/img/creditos@2x.png 2x">
	    	</a>
	    </div>
     	<div style="display:none">
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2021/02/08/cerro-la-casona-la-pandemia-sigue-haciendo-estragos/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="http://c24n.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202106'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.16/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.2/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202106.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.2',blog:'69926231',post:'29219',tz:'-3',srv:'c24n.com'} ]);
	_stq.push([ 'clickTrackerInit', '69926231', '29219' ]);
</script>
    </footer>
  </body>
</html>
