<!DOCTYPE html>
<!-- PAG HEADER -->
<html lang="es">
  <head>	
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="revised" content="lunes, marzo 22, 2021, 4:17 pm" />
<title>ACTUALIZACIÓN EPIDEMIOLÓGICA - DIARIO DE CONCORDIA</title>

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://c24n.com/2021/03/22/actualizacion-epidemiologica-38/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ACTUALIZACIÓN EPIDEMIOLÓGICA - DIARIO DE CONCORDIA" />
<meta property="og:description" content="22nd marzo, 2021, 4:17 PMEn virtud de los datos reportados al 22 de marzo de 2021 por el área de Vigilancia Epidemiológica del Ministerio de Salud, en Entre Ríos se han sumado 231 casos de Coronavirus. De ese modo, en la provincia son 49.626 los casos confirmados. Relacionado" />
<meta property="og:url" content="http://c24n.com/2021/03/22/actualizacion-epidemiologica-38/" />
<meta property="og:site_name" content="DIARIO DE CONCORDIA" />
<meta property="article:tag" content="Concordia" />
<meta property="article:tag" content="CORONAVIRUS" />
<meta property="article:tag" content="nuevos casos" />
<meta property="article:tag" content="Pandemia" />
<meta property="article:section" content="Salud" />
<meta property="article:published_time" content="2021-03-22T19:17:44+00:00" />
<meta property="og:image" content="https://i0.wp.com/c24n.com/wp-content/uploads/2021/03/1500x844_imagen1-1.jpg?fit=1500%2C844" />
<meta property="og:image:secure_url" content="https://i0.wp.com/c24n.com/wp-content/uploads/2021/03/1500x844_imagen1-1.jpg?fit=1500%2C844" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="844" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="22nd marzo, 2021, 4:17 PMEn virtud de los datos reportados al 22 de marzo de 2021 por el área de Vigilancia Epidemiológica del Ministerio de Salud, en Entre Ríos se han sumado 231 casos de Coronavirus. De ese modo, en la provincia son 49.626 los casos confirmados. Relacionado" />
<meta name="twitter:title" content="ACTUALIZACIÓN EPIDEMIOLÓGICA - DIARIO DE CONCORDIA" />
<meta name="twitter:image" content="https://i0.wp.com/c24n.com/wp-content/uploads/2021/03/1500x844_imagen1-1.jpg?fit=1500%2C844" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://c24n.com/#website","url":"http://c24n.com/","name":"DIARIO DE CONCORDIA","potentialAction":{"@type":"SearchAction","target":"http://c24n.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://c24n.com/2021/03/22/actualizacion-epidemiologica-38/#primaryimage","url":"https://i0.wp.com/c24n.com/wp-content/uploads/2021/03/1500x844_imagen1-1.jpg?fit=1500%2C844","width":1500,"height":844},{"@type":"WebPage","@id":"http://c24n.com/2021/03/22/actualizacion-epidemiologica-38/#webpage","url":"http://c24n.com/2021/03/22/actualizacion-epidemiologica-38/","inLanguage":"es","name":"ACTUALIZACI\u00d3N EPIDEMIOL\u00d3GICA - DIARIO DE CONCORDIA","isPartOf":{"@id":"http://c24n.com/#website"},"primaryImageOfPage":{"@id":"http://c24n.com/2021/03/22/actualizacion-epidemiologica-38/#primaryimage"},"datePublished":"2021-03-22T19:17:44+00:00","dateModified":"2021-03-22T19:17:44+00:00","author":{"@id":"http://c24n.com/#/schema/person/2c72ffc00fa2022a53685b2416e76d2e"}},{"@type":["Person"],"@id":"http://c24n.com/#/schema/person/2c72ffc00fa2022a53685b2416e76d2e","name":"admin","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DIARIO DE CONCORDIA &raquo; Feed" href="http://c24n.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="DIARIO DE CONCORDIA &raquo; RSS de los comentarios" href="http://c24n.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="DIARIO DE CONCORDIA &raquo; ACTUALIZACIÓN EPIDEMIOLÓGICA RSS de los comentarios" href="http://c24n.com/2021/03/22/actualizacion-epidemiologica-38/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<!-- Nota: MonsterInsights no está actualmente configurado en este sitio. El dueño del sitio necesita identificarse usando su cuenta de Google Analytics en el panel de ajustes de MonsterInsights. -->
<!-- No UA code set -->
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/c24n.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pool1_css-css'  href='http://c24n.com/wp-content/plugins/pool-one-wp-plugin/css/style.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://c24n.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://c24n.com/wp-content/themes/cn24/source/css/reset.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='http://c24n.com/wp-content/themes/cn24/source/css/foundation.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='style-lightbox-css'  href='http://c24n.com/wp-content/themes/cn24/source/css/lightbox.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='style-sass-css'  href='http://c24n.com/wp-content/themes/cn24/source/css/main.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://c0.wp.com/p/jetpack/6.8.2/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/6.8.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.8.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/4.9.16/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.16/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.2/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='http://c24n.com/wp-content/plugins/pool-one-wp-plugin/js/widget.js?ver=4.9.16'></script>
<script type='text/javascript' src='http://c24n.com/wp-content/themes/cn24/source/js/foundation.min.js?ver=1'></script>
<script type='text/javascript' src='http://c24n.com/wp-content/themes/cn24/source/js/lightbox.js?ver=1'></script>
<script type='text/javascript' src='http://c24n.com/wp-content/themes/cn24/source/js/app.js?ver=1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.2/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.2/_inc/build/jquery.spin.min.js'></script>
<link rel='https://api.w.org/' href='http://c24n.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://c24n.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://c24n.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.16" />
<link rel='shortlink' href='https://wp.me/p4Jp0r-7KD' />
<link rel="alternate" type="application/json+oembed" href="http://c24n.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fc24n.com%2F2021%2F03%2F22%2Factualizacion-epidemiologica-38%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://c24n.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fc24n.com%2F2021%2F03%2F22%2Factualizacion-epidemiologica-38%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://c24n.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd65f3053-d74a-4791-9d08-b18c8f9f52fb';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "C24N";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['subdomainName'] = "C24N";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quiere mostrar notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este es un ejemplo de notificación.';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificación.';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en tu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Puede anular su suscripción en cualquier momento';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'C24N';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Haga clic en Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Haga clic para suscribirse a las notificaciones.';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las notificaciones.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estás suscrito a las notificaciones.';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Estás suscrito a las notificaciones.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverás a recibir notificaciones.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar las notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'BAJA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instrucciones para permitir las notificaciones:';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

  </head>
  <body class="post-template-default single single-post postid-29799 single-format-standard post-actualizacion-epidemiologica-38 actualizacion-epidemiologica-38">
    <header>
    	<!-- Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-150284188-1"></script>
		<script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-150284188-1');</script>
		
		<!-- One Signal -->
		<!-- <script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
		<script>window.OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({appId: "d65f3053-d74a-4791-9d08-b18c8f9f52fb", autoRegister: false, notifyButton: {enable: true, },}); }); </script> -->
		<!-- Act 17/10/2019 -->
		<section class="fecha-redes-buscador">
			<div class="container">
				<div class="row medium-up-2 text-center">
					<div class="column column-block text-left">
						<div class="fecha_p" id="fecha_p"></div>
					</div>
					<div class="column column-block text-right">
						<ul class="menu-redes-buscador">
							<!-- <li><a href="#" class="facebook" target="_blank">texto</a></li> -->
		          <!-- <li><a href="#" class="twitter" target="_blank">texto</a></li> -->
		          <li><a href="#" id="btn-buscar"><img src="http://c24n.com/wp-content/themes/cn24/source/img/search-icon.png"></a></li>
						</ul>
					</div>
				</div>
				<div class="row text-right"><div id="buscador" hidden="hidden">
          	<form role="search" method="get" class="search-form"
          			 	action="http://c24n.com/">
            	<input type="text" value="" name="s" placeholder="Ingresar busqueda" />
          	</form>
       	</div></div>
			</div>
		</section>

    	<div class="contenedor-menu">
	    	<div class="row text-center">
	    		<div class="column medium-3">
	    			<div class="row">
	    				<a href="http://c24n.com"><img src="http://c24n.com/wp-content/themes/cn24/source/img/logo.png">

	    				</a>
	    				<button class="btn-responsive">MENU</button>
	    			</div>
	    		</div>
	    		<div class="column medium-9">
					<nav class="menu-principal">
						<div class="menu-menuheader-container"><ul id="menu-menuheader" class="mi-menu"><li id="menu-item-4451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4451"><a href="http://c24n.com/category/concordia/">Concordia</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4452"><a href="http://c24n.com/category/politica/">Politica</a></li>
<li id="menu-item-4453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4453"><a href="http://c24n.com/category/sociedad/">Sociedad</a></li>
<li id="menu-item-4454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4454"><a href="http://c24n.com/category/economia/">Economia</a></li>
<li id="menu-item-4450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4450"><a href="http://c24n.com/category/policiales/">Policiales</a></li>
<li id="menu-item-4455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4455"><a href="http://c24n.com/category/judiciales/">Judiciales</a></li>
<li id="menu-item-4456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4456"><a href="http://c24n.com/category/deporte/">Deportes</a></li>
<li id="menu-item-4457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4457"><a href="http://c24n.com/category/mundo/">Mundo</a></li>
</ul></div>					</nav>
	    		</div>
	    	</div>
    	</div>
    </header>


    <div class="row text-center publicidad">
	<section id="media_image-4" class="widget widget_media_image"><img width="700" height="80" src="https://i2.wp.com/c24n.com/wp-content/uploads/2020/07/IAPSER-Banner-728x90-Hor.-Mi-IAPSER-DIGITAL-1.gif?fit=700%2C80" class="image wp-image-24782  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="24782" data-permalink="http://c24n.com/iapser-banner-728x90-hor-mi-iapser-digital-2/" data-orig-file="https://i2.wp.com/c24n.com/wp-content/uploads/2020/07/IAPSER-Banner-728x90-Hor.-Mi-IAPSER-DIGITAL-1.gif?fit=700%2C80" data-orig-size="700,80" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IAPSER Banner 728&#215;90 Hor. Mi IAPSER DIGITAL" data-image-description="" data-medium-file="https://i2.wp.com/c24n.com/wp-content/uploads/2020/07/IAPSER-Banner-728x90-Hor.-Mi-IAPSER-DIGITAL-1.gif?fit=640%2C73" data-large-file="https://i2.wp.com/c24n.com/wp-content/uploads/2020/07/IAPSER-Banner-728x90-Hor.-Mi-IAPSER-DIGITAL-1.gif?fit=700%2C80" /></section></div>
<div class="contenedor-general">
			<div class="row text-center">
			<div class="contenedor-noticia">
				<div class="noticia-superior">
					<div class="categoria"><ul class="post-categories">
	<li><a href="http://c24n.com/category/salud/" rel="category tag">Salud</a></li></ul></div>
					<p class="fecha">22 marzo, 2021  16:17</p>
					<br >
					<p><strong>
											</strong></p>
					<h3 class="titulo">ACTUALIZACIÓN EPIDEMIOLÓGICA</h3>
					<p class="introduccion"></p>
				</div>
				<div class="column medium-8">
					<div class="imagen">
						<img src="http://c24n.com/wp-content/uploads/2021/03/1500x844_imagen1-1.jpg">
					</div>
					<div class="contenido">
						<div class="post-meta">22nd marzo, 2021, 4:17 PM</div><p>En virtud de los datos reportados al 22 de marzo de 2021 por el área de Vigilancia Epidemiológica del Ministerio de Salud, en Entre Ríos se han sumado 231 casos de Coronavirus.</p>
<p>De ese modo, en la provincia son 49.626 los casos confirmados.</p>
<p><img data-attachment-id="29801" data-permalink="http://c24n.com/2021/03/22/actualizacion-epidemiologica-38/5fdb8ce3-ed07-4237-b0dc-b7f670c89b68/" data-orig-file="https://i0.wp.com/c24n.com/wp-content/uploads/2021/03/5fdb8ce3-ed07-4237-b0dc-b7f670c89b68.jpg?fit=720%2C1280" data-orig-size="720,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5fdb8ce3-ed07-4237-b0dc-b7f670c89b68" data-image-description="" data-medium-file="https://i0.wp.com/c24n.com/wp-content/uploads/2021/03/5fdb8ce3-ed07-4237-b0dc-b7f670c89b68.jpg?fit=360%2C640" data-large-file="https://i0.wp.com/c24n.com/wp-content/uploads/2021/03/5fdb8ce3-ed07-4237-b0dc-b7f670c89b68.jpg?fit=675%2C1200" class="alignnone size-medium wp-image-29801" src="https://i0.wp.com/c24n.com/wp-content/uploads/2021/03/5fdb8ce3-ed07-4237-b0dc-b7f670c89b68.jpg?resize=360%2C640" alt="" width="360" height="640" srcset="https://i0.wp.com/c24n.com/wp-content/uploads/2021/03/5fdb8ce3-ed07-4237-b0dc-b7f670c89b68.jpg?resize=360%2C640 360w, https://i0.wp.com/c24n.com/wp-content/uploads/2021/03/5fdb8ce3-ed07-4237-b0dc-b7f670c89b68.jpg?resize=675%2C1200 675w, https://i0.wp.com/c24n.com/wp-content/uploads/2021/03/5fdb8ce3-ed07-4237-b0dc-b7f670c89b68.jpg?w=720 720w" sizes="(max-width: 360px) 100vw, 360px" data-recalc-dims="1" /></p>
<p><img data-attachment-id="29802" data-permalink="http://c24n.com/2021/03/22/actualizacion-epidemiologica-38/ea8a22e7-7dac-481c-b82e-af0fc6291b95/" data-orig-file="https://i2.wp.com/c24n.com/wp-content/uploads/2021/03/ea8a22e7-7dac-481c-b82e-af0fc6291b95.jpg?fit=720%2C1029" data-orig-size="720,1029" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ea8a22e7-7dac-481c-b82e-af0fc6291b95" data-image-description="" data-medium-file="https://i2.wp.com/c24n.com/wp-content/uploads/2021/03/ea8a22e7-7dac-481c-b82e-af0fc6291b95.jpg?fit=448%2C640" data-large-file="https://i2.wp.com/c24n.com/wp-content/uploads/2021/03/ea8a22e7-7dac-481c-b82e-af0fc6291b95.jpg?fit=720%2C1029" class="alignnone size-medium wp-image-29802" src="https://i2.wp.com/c24n.com/wp-content/uploads/2021/03/ea8a22e7-7dac-481c-b82e-af0fc6291b95.jpg?resize=448%2C640" alt="" width="448" height="640" srcset="https://i2.wp.com/c24n.com/wp-content/uploads/2021/03/ea8a22e7-7dac-481c-b82e-af0fc6291b95.jpg?resize=448%2C640 448w, https://i2.wp.com/c24n.com/wp-content/uploads/2021/03/ea8a22e7-7dac-481c-b82e-af0fc6291b95.jpg?w=720 720w" sizes="(max-width: 448px) 100vw, 448px" data-recalc-dims="1" /></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://c24n.com/2021/03/22/actualizacion-epidemiologica-38/" data-layout="button_count"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://api.whatsapp.com/send?text=ACTUALIZACI%C3%93N%20EPIDEMIOL%C3%93GICA%20http%3A%2F%2Fc24n.com%2F2021%2F03%2F22%2Factualizacion-epidemiologica-38%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://c24n.com/2021/03/22/actualizacion-epidemiologica-38/" data-text="ACTUALIZACIÓN EPIDEMIOLÓGICA"  >Tweet</a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="http://c24n.com/2021/03/22/actualizacion-epidemiologica-38/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>							
						<div class="redes-sociales">
									<ul>
			<li class="red-img">
				<a href="https://www.facebook.com/sharer/sharer.php?u=http://c24n.com/2021/03/22/actualizacion-epidemiologica-38/" target="_blank">
					<img src="http://c24n.com/wp-content/themes/cn24/source/img/FACE.png">
				</a>
			</li>
			<li class="red-img">
				<a href="https://twitter.com/home?status=http://c24n.com/2021/03/22/actualizacion-epidemiologica-38/" target="_blank">
					<img src="http://c24n.com/wp-content/themes/cn24/source/img/TWIT.png">
				</a>
			</li>
			<li class="red-img">
				<a href="https://wa.me/?text=http://c24n.com/2021/03/22/actualizacion-epidemiologica-38/" data-action="share/whatsapp/share" target="_blank">
					<img src="http://c24n.com/wp-content/themes/cn24/source/img/WHAT.png">
				</a>
			</li>
			<li class="red-img">
				<a href="https://www.linkedin.com/shareArticle?mini=true&url=http://c24n.com/2021/03/22/actualizacion-epidemiologica-38/" target="_blank">
					<img src="http://c24n.com/wp-content/themes/cn24/source/img/LINK.png">
				</a>
			</li>
			<li class="red-img">
				<a href="https://plus.google.com/share?url=http://c24n.com/2021/03/22/actualizacion-epidemiologica-38/" target="_blank">
					<img src="http://c24n.com/wp-content/themes/cn24/source/img/CORREO.png">
				</a>
			</li>
		</ul>
								</div>		
					</div>
				<hr>
				</div>
				<div class="column medium-4">
					<div class="ads-lateral">
						<section id="media_image-3" class="widget widget_media_image"><a href="https://www.entrerios.gov.ar/portal/"><img width="300" height="250" src="https://i1.wp.com/c24n.com/wp-content/uploads/2021/02/300x250POTOCO.gif?fit=300%2C250" class="image wp-image-29154  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="29154" data-permalink="http://c24n.com/300x250potoco/" data-orig-file="https://i1.wp.com/c24n.com/wp-content/uploads/2021/02/300x250POTOCO.gif?fit=300%2C250" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="300x250POTOCO" data-image-description="" data-medium-file="https://i1.wp.com/c24n.com/wp-content/uploads/2021/02/300x250POTOCO.gif?fit=300%2C250" data-large-file="https://i1.wp.com/c24n.com/wp-content/uploads/2021/02/300x250POTOCO.gif?fit=300%2C250" /></a></section><section id="media_image-15" class="widget widget_media_image"><img width="640" height="640" src="https://i0.wp.com/c24n.com/wp-content/uploads/2020/12/01c86176-ff55-4795-950b-f126400e79b8.jpg?fit=640%2C640" class="image wp-image-28145  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/c24n.com/wp-content/uploads/2020/12/01c86176-ff55-4795-950b-f126400e79b8.jpg?w=813 813w, https://i0.wp.com/c24n.com/wp-content/uploads/2020/12/01c86176-ff55-4795-950b-f126400e79b8.jpg?resize=160%2C160 160w, https://i0.wp.com/c24n.com/wp-content/uploads/2020/12/01c86176-ff55-4795-950b-f126400e79b8.jpg?resize=640%2C640 640w, https://i0.wp.com/c24n.com/wp-content/uploads/2020/12/01c86176-ff55-4795-950b-f126400e79b8.jpg?resize=768%2C768 768w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="28145" data-permalink="http://c24n.com/01c86176-ff55-4795-950b-f126400e79b8/" data-orig-file="https://i0.wp.com/c24n.com/wp-content/uploads/2020/12/01c86176-ff55-4795-950b-f126400e79b8.jpg?fit=813%2C813" data-orig-size="813,813" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="01c86176-ff55-4795-950b-f126400e79b8" data-image-description="" data-medium-file="https://i0.wp.com/c24n.com/wp-content/uploads/2020/12/01c86176-ff55-4795-950b-f126400e79b8.jpg?fit=640%2C640" data-large-file="https://i0.wp.com/c24n.com/wp-content/uploads/2020/12/01c86176-ff55-4795-950b-f126400e79b8.jpg?fit=813%2C813" /></section><section id="media_image-2" class="widget widget_media_image"><a href="http://www.adalgisa2.mitiendanube.com/"><img width="300" height="250" src="https://i2.wp.com/c24n.com/wp-content/uploads/2020/07/Adalgisa.jpg?fit=300%2C250" class="image wp-image-24789  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="24789" data-permalink="http://c24n.com/adalgisa-2/" data-orig-file="https://i2.wp.com/c24n.com/wp-content/uploads/2020/07/Adalgisa.jpg?fit=300%2C250" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Adalgisa" data-image-description="" data-medium-file="https://i2.wp.com/c24n.com/wp-content/uploads/2020/07/Adalgisa.jpg?fit=300%2C250" data-large-file="https://i2.wp.com/c24n.com/wp-content/uploads/2020/07/Adalgisa.jpg?fit=300%2C250" /></a></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widget-title">COTIZACION DEL DOLAR</h2><div class="textwidget custom-html-widget"><!-- COMIENZO codigo cotizacion personalizado -->
<style type="text/css">
/* color de la moneda */
.cotizacion_personalizada {color:#006699; }
/* color de valor de la moneda */
.cotizacion_personalizada A {color:#666600; text-decoration:none}
</style>
<span id="cotizacion_personalizada" class="cotizacion_personalizada">
	<a href="http://www.dolarcito.com.ar/?ver=cotizacion_de_divisa&divisa=1">Dólar</a> ${dolar_c} / ${dolar_v}<br>
	<a href="http://www.dolarcito.com.ar/?ver=cotizacion_de_divisa&divisa=2">Euro</a> ${euro_c} / ${euro_v}<br>
	<a href="http://www.dolarcito.com.ar/?ver=cotizacion_de_divisa&divisa=3">Real</a> ${real_c} / ${real_v}<br>
	<a href="http://www.dolarcito.com.ar/?ver=cotizacion_de_divisa&divisa=22">dolar paralelo</a> ${dolarb_c} / ${dolarb_v}<br>
	<a href="http://www.dolarcito.com.ar/?ver=cotizacion_de_divisa&divisa=5">Peso Uruguayo</a> ${urug_c} / ${urug_v}<br>
</span>
<script src="http://www.dolarcito.com.ar/scripts/cotizacion_personalizada.js" language="javascript" type="text/javascript"></script>
<script language="javascript" type="text/javascript">show(s_cotizacion_personalizada)</script>
<!-- FIN codigo cotizacion personalizado --></div></section>					</div>
				</div>
			</div>
			<!-- <div class="linea-inferior"></div> -->
		</div>
	  
</div>
    <!-- PAG FOOTER -->
	<footer>
		<div class="footer">
			<div class="row text-center">
	    		<div class="column medium-3">
	    			<a href="http://c24n.com"><img src="http://c24n.com/wp-content/themes/cn24/source/img/logo.png"></a>
	    		</div>
	    		<div class="column medium-9">
					<nav>
						<div class="menu-menuheader-container"><ul id="menu-menuheader-1" class="mi-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4451"><a href="http://c24n.com/category/concordia/">Concordia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4452"><a href="http://c24n.com/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4453"><a href="http://c24n.com/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4454"><a href="http://c24n.com/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4450"><a href="http://c24n.com/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4455"><a href="http://c24n.com/category/judiciales/">Judiciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4456"><a href="http://c24n.com/category/deporte/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4457"><a href="http://c24n.com/category/mundo/">Mundo</a></li>
</ul></div>					</nav>
	    		</div>
	    	</div>
		</div>
		<div class="text-center" style="padding:8px 0;">
	    	<a href="http://www.cabureweb.com" target="_blank">
	    		<img src="http://c24n.com/wp-content/themes/cn24/source/img/creditos.png"
	    		srcset="http://c24n.com/wp-content/themes/cn24/source/img/creditos.png 1x, http://c24n.com/wp-content/themes/cn24/source/img/creditos@2x.png 2x">
	    	</a>
	    </div>
     	<div style="display:none">
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2021/03/22/actualizacion-epidemiologica-38/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="http://c24n.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202112'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/c24n.com\/wp-admin\/admin-ajax.php","nonce":"41ac1ad400","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"0","login_url":"http:\/\/c24n.com\/wp-login.php?redirect_to=http%3A%2F%2Fc24n.com%2F2021%2F03%2F22%2Factualizacion-epidemiologica-38%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.2/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.16/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8.2/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202112.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.2',blog:'69926231',post:'29799',tz:'-3',srv:'c24n.com'} ]);
	_stq.push([ 'clickTrackerInit', '69926231', '29799' ]);
</script>
    </footer>
  </body>
</html>
