<!DOCTYPE html>
<!-- PAG HEADER -->
<html lang="es">
  <head>	
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="revised" content="miércoles, noviembre 10, 2021, 9:49 pm" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Macri volvió a desmentirse: ahora dijo que la deuda con el FMI se usó para &quot;pagar déficit&quot; - DIARIO DE CONCORDIA</title>
	<link rel="canonical" href="https://c24n.com/2021/11/10/macri-volvio-a-desmentirse-ahora-dijo-que-la-deuda-con-el-fmi-se-uso-para-pagar-deficit/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Macri volvió a desmentirse: ahora dijo que la deuda con el FMI se usó para &quot;pagar déficit&quot; - DIARIO DE CONCORDIA" />
	<meta property="og:description" content="10th noviembre, 2021, 9:49 PMEl expresidente Mauricio Macri se desmintió a sí mismo tres días después y ahora explicó que el préstamo de u$s44.000 millones con el FMI se utilizó para «pagar déficit. Días atrás el exjefe de Estado había anunciado en una entrevista que habían sido utilizados «pagar a los bancos comerciales que se [&hellip;]" />
	<meta property="og:url" content="https://c24n.com/2021/11/10/macri-volvio-a-desmentirse-ahora-dijo-que-la-deuda-con-el-fmi-se-uso-para-pagar-deficit/" />
	<meta property="og:site_name" content="DIARIO DE CONCORDIA" />
	<meta property="article:published_time" content="2021-11-11T00:49:53+00:00" />
	<meta property="article:modified_time" content="2021-11-11T00:49:54+00:00" />
	<meta property="og:image" content="https://c24n.com/wp-content/uploads/2021/05/macri.jpg" />
	<meta property="og:image:width" content="730" />
	<meta property="og:image:height" content="410" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="admin" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://c24n.com/#website","url":"https://c24n.com/","name":"DIARIO DE CONCORDIA","description":"Noticias de Concordia en formato digital","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://c24n.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://c24n.com/2021/11/10/macri-volvio-a-desmentirse-ahora-dijo-que-la-deuda-con-el-fmi-se-uso-para-pagar-deficit/#primaryimage","inLanguage":"es","url":"https://i1.wp.com/c24n.com/wp-content/uploads/2021/05/macri.jpg?fit=730%2C410&ssl=1","contentUrl":"https://i1.wp.com/c24n.com/wp-content/uploads/2021/05/macri.jpg?fit=730%2C410&ssl=1","width":730,"height":410},{"@type":"WebPage","@id":"https://c24n.com/2021/11/10/macri-volvio-a-desmentirse-ahora-dijo-que-la-deuda-con-el-fmi-se-uso-para-pagar-deficit/#webpage","url":"https://c24n.com/2021/11/10/macri-volvio-a-desmentirse-ahora-dijo-que-la-deuda-con-el-fmi-se-uso-para-pagar-deficit/","name":"Macri volvi\u00f3 a desmentirse: ahora dijo que la deuda con el FMI se us\u00f3 para \"pagar d\u00e9ficit\" - DIARIO DE CONCORDIA","isPartOf":{"@id":"https://c24n.com/#website"},"primaryImageOfPage":{"@id":"https://c24n.com/2021/11/10/macri-volvio-a-desmentirse-ahora-dijo-que-la-deuda-con-el-fmi-se-uso-para-pagar-deficit/#primaryimage"},"datePublished":"2021-11-11T00:49:53+00:00","dateModified":"2021-11-11T00:49:54+00:00","author":{"@id":"https://c24n.com/#/schema/person/ae5e2900623c3c860ded24a338805520"},"breadcrumb":{"@id":"https://c24n.com/2021/11/10/macri-volvio-a-desmentirse-ahora-dijo-que-la-deuda-con-el-fmi-se-uso-para-pagar-deficit/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://c24n.com/2021/11/10/macri-volvio-a-desmentirse-ahora-dijo-que-la-deuda-con-el-fmi-se-uso-para-pagar-deficit/"]}]},{"@type":"BreadcrumbList","@id":"https://c24n.com/2021/11/10/macri-volvio-a-desmentirse-ahora-dijo-que-la-deuda-con-el-fmi-se-uso-para-pagar-deficit/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://c24n.com/"},{"@type":"ListItem","position":2,"name":"Macri volvi\u00f3 a desmentirse: ahora dijo que la deuda con el FMI se us\u00f3 para \u00abpagar d\u00e9ficit\u00bb"}]},{"@type":"Person","@id":"https://c24n.com/#/schema/person/ae5e2900623c3c860ded24a338805520","name":"admin","url":"https://c24n.com/author/admin/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="DIARIO DE CONCORDIA &raquo; Feed" href="https://c24n.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="DIARIO DE CONCORDIA &raquo; Feed de los comentarios" href="https://c24n.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="DIARIO DE CONCORDIA &raquo; Comentario Macri volvió a desmentirse: ahora dijo que la deuda con el FMI se usó para «pagar déficit» del feed" href="https://c24n.com/2021/11/10/macri-volvio-a-desmentirse-ahora-dijo-que-la-deuda-con-el-fmi-se-uso-para-pagar-deficit/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.18.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
		<!-- Nota: MonsterInsights no está actualmente configurado en este sitio. El dueño del sitio necesita identificarse usando su cuenta de Google Analytics en el panel de ajustes de MonsterInsights. -->
					<!-- No UA code set -->
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/c24n.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.7.4/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.7.4/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pool1_css-css'  href='https://c24n.com/wp-content/plugins/pool-one-wp-plugin/css/style.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://c24n.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://c24n.com/wp-content/themes/cn24/source/css/reset.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='https://c24n.com/wp-content/themes/cn24/source/css/foundation.min.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-lightbox-css'  href='https://c24n.com/wp-content/themes/cn24/source/css/lightbox.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-sass-css'  href='https://c24n.com/wp-content/themes/cn24/source/css/main.min.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c24n.com/wp-content/plugins/pool-one-wp-plugin/js/widget.js?ver=5.7.4' id='pool1_widget-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.4/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.4/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://c24n.com/wp-content/themes/cn24/source/js/foundation.min.js?ver=1' id='foundation-js-js'></script>
<script type='text/javascript' src='https://c24n.com/wp-content/themes/cn24/source/js/lightbox.js?ver=1' id='lightbox-js-js'></script>
<script type='text/javascript' src='https://c24n.com/wp-content/themes/cn24/source/js/app.js?ver=1' id='app-js-js'></script>
<link rel="https://api.w.org/" href="https://c24n.com/wp-json/" /><link rel="alternate" type="application/json" href="https://c24n.com/wp-json/wp/v2/posts/34478" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://c24n.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c24n.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.4" />
<link rel='shortlink' href='https://wp.me/p4Jp0r-8Y6' />
<link rel="alternate" type="application/json+oembed" href="https://c24n.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fc24n.com%2F2021%2F11%2F10%2Fmacri-volvio-a-desmentirse-ahora-dijo-que-la-deuda-con-el-fmi-se-uso-para-pagar-deficit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://c24n.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fc24n.com%2F2021%2F11%2F10%2Fmacri-volvio-a-desmentirse-ahora-dijo-que-la-deuda-con-el-fmi-se-uso-para-pagar-deficit%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		        <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://c24n.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd65f3053-d74a-4791-9d08-b18c8f9f52fb';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "C24N";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['subdomainName'] = "C24N";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Quiere mostrar notificaciones:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Este es un ejemplo de notificación.";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las notificaciones aparecerán en tu escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Ejemplo de notificación.";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Las notificaciones aparecerán en tu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Puede anular su suscripción en cualquier momento";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "C24N";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Haga clic en Permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las notificaciones.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estás suscrito a las notificaciones.';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Estás suscrito a las notificaciones.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverás a recibir notificaciones.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar las notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'BAJA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instrucciones para permitir las notificaciones:';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
  </head>
  <body class="post-template-default single single-post postid-34478 single-format-standard post-macri-volvio-a-desmentirse-ahora-dijo-que-la-deuda-con-el-fmi-se-uso-para-pagar-deficit macri-volvio-a-desmentirse-ahora-dijo-que-la-deuda-con-el-fmi-se-uso-para-pagar-deficit">
    <header>
    	<!-- Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-150284188-1"></script>
		<script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-150284188-1');</script>
		
		<!-- One Signal -->
		<!-- <script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
		<script>window.OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({appId: "d65f3053-d74a-4791-9d08-b18c8f9f52fb", autoRegister: false, notifyButton: {enable: true, },}); }); </script> -->
		<!-- Act 17/10/2019 -->
		<section class="fecha-redes-buscador">
			<div class="container">
				<div class="row medium-up-2 text-center">
					<div class="column column-block text-left">
						<div class="fecha_p" id="fecha_p"></div>
					</div>
					<div class="column column-block text-right">
						<ul class="menu-redes-buscador">
							<!-- <li><a href="#" class="facebook" target="_blank">texto</a></li> -->
		          <!-- <li><a href="#" class="twitter" target="_blank">texto</a></li> -->
		          <li><a href="#" id="btn-buscar"><img src="https://c24n.com/wp-content/themes/cn24/source/img/search-icon.png"></a></li>
						</ul>
					</div>
				</div>
				<div class="row text-right"><div id="buscador" hidden="hidden">
          	<form role="search" method="get" class="search-form"
          			 	action="https://c24n.com/">
            	<input type="text" value="" name="s" placeholder="Ingresar busqueda" />
          	</form>
       	</div></div>
			</div>
		</section>

    	<div class="contenedor-menu">
	    	<div class="row text-center">
	    		<div class="column medium-3">
	    			<div class="row">
	    				<a href="https://c24n.com"><img src="https://c24n.com/wp-content/themes/cn24/source/img/logo.png">

	    				</a>
	    				<button class="btn-responsive">MENU</button>
	    			</div>
	    		</div>
	    		<div class="column medium-9">
					<nav class="menu-principal">
						<div class="menu-menuheader-container"><ul id="menu-menuheader" class="mi-menu"><li id="menu-item-4451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4451"><a href="https://c24n.com/category/concordia/">Concordia</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4452"><a href="https://c24n.com/category/politica/">Politica</a></li>
<li id="menu-item-4453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4453"><a href="https://c24n.com/category/sociedad/">Sociedad</a></li>
<li id="menu-item-4454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4454"><a href="https://c24n.com/category/economia/">Economia</a></li>
<li id="menu-item-4450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4450"><a href="https://c24n.com/category/policiales/">Policiales</a></li>
<li id="menu-item-4455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4455"><a href="https://c24n.com/category/judiciales/">Judiciales</a></li>
<li id="menu-item-4456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4456"><a href="https://c24n.com/category/deporte/">Deportes</a></li>
<li id="menu-item-4457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4457"><a href="https://c24n.com/category/mundo/">Mundo</a></li>
</ul></div>					</nav>
	    		</div>
	    	</div>
    	</div>
    </header>


    <div class="row text-center publicidad">
	<section id="media_image-4" class="widget widget_media_image"><a href="http://www.iapserseguros.com.ar"><img width="728" height="90" src="https://i0.wp.com/c24n.com/wp-content/uploads/2021/04/IAPSER-seguros-728-x-90.gif?fit=728%2C90&amp;ssl=1" class="image wp-image-30497  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="30497" data-permalink="https://c24n.com/iapser-seguros-728-x-90/" data-orig-file="https://i0.wp.com/c24n.com/wp-content/uploads/2021/04/IAPSER-seguros-728-x-90.gif?fit=728%2C90&amp;ssl=1" data-orig-size="728,90" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IAPSER-seguros-728-x-90" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/c24n.com/wp-content/uploads/2021/04/IAPSER-seguros-728-x-90.gif?fit=640%2C79&amp;ssl=1" data-large-file="https://i0.wp.com/c24n.com/wp-content/uploads/2021/04/IAPSER-seguros-728-x-90.gif?fit=728%2C90&amp;ssl=1" /></a></section></div>
<div class="contenedor-general">
			<div class="row text-center">
			<div class="contenedor-noticia">
				<div class="noticia-superior">
					<div class="categoria"><ul class="post-categories">
	<li><a href="https://c24n.com/category/politica/" rel="category tag">Politica</a></li></ul></div>
					<p class="fecha">10 noviembre, 2021  21:49</p>
					<br >
					<p><strong>
											</strong></p>
					<h3 class="titulo">Macri volvió a desmentirse: ahora dijo que la deuda con el FMI se usó para «pagar déficit»</h3>
					<p class="introduccion"></p>
				</div>
				<div class="column medium-8">
					<div class="imagen">
						<img src="https://c24n.com/wp-content/uploads/2021/05/macri.jpg">
					</div>
					<div class="contenido">
						<div class="post-meta">10th noviembre, 2021, 9:49 PM</div>
<p>El expresidente Mauricio Macri se desmintió a sí mismo tres días después y ahora explicó que el préstamo de u$s44.000 millones con el FMI se utilizó para «pagar déficit.</p>



<p>Días atrás el exjefe de Estado había anunciado en una entrevista que habían sido utilizados «pagar a los bancos comerciales que se querían ir porque temían que vuelva el kirchnerismo», lo que causó fuertes críticas en el seno del oficialismo.</p>



<p>En una nueva aparición televisiva, Macri señaló que la deuda que contrajo durante su gestión con el organismo multilateral fue destinada a «pagar déficit».</p>



<p>«La plata de la deuda fue para pagar uno a uno los préstamos que iban venciendo, porque el que tenía ese préstamo no lo quería renovar», dijo y añadió: «El FMI nos prestó para que podamos pagar y no entrar en default, y seguir administrando la transición política hasta el segundo mandato».</p>



<p>En esa línea, argumentó que «desde que entró la plata del Fondo, la deuda argentina no aumentó», sino que «el Fondo reemplazó deuda que ya teníamos».</p>



<p>«La fuga es una gran mentira. Está visto en las estadísticas que cuando más se compraron dólares fue en los últimos años del gobierno de Cristina Fernández de Kirchner», agregó en diálogo con TN.</p>



<p>Al respecto, el expresidente puntualizó que Argentina «se endeudó el año pasado en 34 mil millones y este año va para más de 27 mil millones, y a tasas astronómicas». Por ese motivo, Macri subrayó que «el problema no es el FMI, sino que este gobierno no tiene ni rumbo ni plan».</p>



<p>Por otro lado, apostó a una victoria de Juntos por el Cambio en las elecciones legislativas del domingo próximo y aseguró que el resultado de los comicios permitirá «consolidar la esperanza sobre el futuro».</p>



<p>«Hay una mayoría de argentinos, de abajo hacia arriba, que dice &#8216;basta&#8217; de mentirosos e ineptos que por lo único por lo que se preocupan es por salvarse ellos, y eso está haciendo crisis en la Argentina», indicó.</p>



<p>Por eso aseguró que el domingo próximo «se va a consolidar la esperanza sobre el futuro y, sobre todo, el valor de la dignidad, la libertad y relacionarnos con la verdad».</p>



<p>Para Macri, la jornada electoral «va a permitir amanecer con lo más importante en términos de energía y fuerza en una transición, que es la esperanza de los que queremos volver a una cultura del poder sana».</p>



<p>El expresidente acusó al kirchnerismo de «no tener ningún compromiso con el futuro de la gente, después de haber encerrado a los chicos un año y medio», en referencia a las medidas de cuidado dispuestas el año pasado por la pandemia de coronavirus.</p>



<p>También sostuvo que el gobierno de Alberto Fernández «demostró que se queda en un relato pequeño que se aísla del mundo».</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://c24n.com/2021/11/10/macri-volvio-a-desmentirse-ahora-dijo-que-la-deuda-con-el-fmi-se-uso-para-pagar-deficit/" data-layout="button_count"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://c24n.com/2021/11/10/macri-volvio-a-desmentirse-ahora-dijo-que-la-deuda-con-el-fmi-se-uso-para-pagar-deficit/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://c24n.com/2021/11/10/macri-volvio-a-desmentirse-ahora-dijo-que-la-deuda-con-el-fmi-se-uso-para-pagar-deficit/" data-text="Macri volvió a desmentirse: ahora dijo que la deuda con el FMI se usó para &quot;pagar déficit&quot;"  >Tweet</a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://c24n.com/2021/11/10/macri-volvio-a-desmentirse-ahora-dijo-que-la-deuda-con-el-fmi-se-uso-para-pagar-deficit/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>							
						<div class="redes-sociales">
									<ul>
			<li class="red-img">
				<a href="https://www.facebook.com/sharer/sharer.php?u=https://c24n.com/2021/11/10/macri-volvio-a-desmentirse-ahora-dijo-que-la-deuda-con-el-fmi-se-uso-para-pagar-deficit/" target="_blank">
					<img src="https://c24n.com/wp-content/themes/cn24/source/img/FACE.png">
				</a>
			</li>
			<li class="red-img">
				<a href="https://twitter.com/home?status=https://c24n.com/2021/11/10/macri-volvio-a-desmentirse-ahora-dijo-que-la-deuda-con-el-fmi-se-uso-para-pagar-deficit/" target="_blank">
					<img src="https://c24n.com/wp-content/themes/cn24/source/img/TWIT.png">
				</a>
			</li>
			<li class="red-img">
				<a href="https://wa.me/?text=https://c24n.com/2021/11/10/macri-volvio-a-desmentirse-ahora-dijo-que-la-deuda-con-el-fmi-se-uso-para-pagar-deficit/" data-action="share/whatsapp/share" target="_blank">
					<img src="https://c24n.com/wp-content/themes/cn24/source/img/WHAT.png">
				</a>
			</li>
			<li class="red-img">
				<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://c24n.com/2021/11/10/macri-volvio-a-desmentirse-ahora-dijo-que-la-deuda-con-el-fmi-se-uso-para-pagar-deficit/" target="_blank">
					<img src="https://c24n.com/wp-content/themes/cn24/source/img/LINK.png">
				</a>
			</li>
			<li class="red-img">
				<a href="https://plus.google.com/share?url=https://c24n.com/2021/11/10/macri-volvio-a-desmentirse-ahora-dijo-que-la-deuda-con-el-fmi-se-uso-para-pagar-deficit/" target="_blank">
					<img src="https://c24n.com/wp-content/themes/cn24/source/img/CORREO.png">
				</a>
			</li>
		</ul>
								</div>		
					</div>
				<hr>
				</div>
				<div class="column medium-4">
					<div class="ads-lateral">
						<section id="media_image-3" class="widget widget_media_image"><a href="https://www.entrerios.gov.ar/msalud/"><img width="300" height="250" src="https://i1.wp.com/c24n.com/wp-content/uploads/2021/10/VACUNACON-300x250_01.gif?fit=300%2C250&amp;ssl=1" class="image wp-image-34231  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="34231" data-permalink="https://c24n.com/vacunacon-300x250_01/" data-orig-file="https://i1.wp.com/c24n.com/wp-content/uploads/2021/10/VACUNACON-300x250_01.gif?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="VACUNACON 300x250_01" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/c24n.com/wp-content/uploads/2021/10/VACUNACON-300x250_01.gif?fit=300%2C250&amp;ssl=1" data-large-file="https://i1.wp.com/c24n.com/wp-content/uploads/2021/10/VACUNACON-300x250_01.gif?fit=300%2C250&amp;ssl=1" /></a></section><section id="media_image-15" class="widget widget_media_image"><img width="640" height="640" src="https://i0.wp.com/c24n.com/wp-content/uploads/2020/12/01c86176-ff55-4795-950b-f126400e79b8.jpg?fit=640%2C640&amp;ssl=1" class="image wp-image-28145  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/c24n.com/wp-content/uploads/2020/12/01c86176-ff55-4795-950b-f126400e79b8.jpg?w=813&amp;ssl=1 813w, https://i0.wp.com/c24n.com/wp-content/uploads/2020/12/01c86176-ff55-4795-950b-f126400e79b8.jpg?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/c24n.com/wp-content/uploads/2020/12/01c86176-ff55-4795-950b-f126400e79b8.jpg?resize=640%2C640&amp;ssl=1 640w, https://i0.wp.com/c24n.com/wp-content/uploads/2020/12/01c86176-ff55-4795-950b-f126400e79b8.jpg?resize=768%2C768&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="28145" data-permalink="https://c24n.com/01c86176-ff55-4795-950b-f126400e79b8/" data-orig-file="https://i0.wp.com/c24n.com/wp-content/uploads/2020/12/01c86176-ff55-4795-950b-f126400e79b8.jpg?fit=813%2C813&amp;ssl=1" data-orig-size="813,813" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="01c86176-ff55-4795-950b-f126400e79b8" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/c24n.com/wp-content/uploads/2020/12/01c86176-ff55-4795-950b-f126400e79b8.jpg?fit=640%2C640&amp;ssl=1" data-large-file="https://i0.wp.com/c24n.com/wp-content/uploads/2020/12/01c86176-ff55-4795-950b-f126400e79b8.jpg?fit=813%2C813&amp;ssl=1" /></section><section id="media_image-24" class="widget widget_media_image"><a href="http://www.cafesg.gob.ar/"><img width="300" height="250" src="https://i0.wp.com/c24n.com/wp-content/uploads/2021/10/CAFESG-300-X-250-14.gif?fit=300%2C250&amp;ssl=1" class="image wp-image-34244  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="34244" data-permalink="https://c24n.com/cafesg-300-x-250-14/" data-orig-file="https://i0.wp.com/c24n.com/wp-content/uploads/2021/10/CAFESG-300-X-250-14.gif?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CAFESG&#8211;300-X-250 (14)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/c24n.com/wp-content/uploads/2021/10/CAFESG-300-X-250-14.gif?fit=300%2C250&amp;ssl=1" data-large-file="https://i0.wp.com/c24n.com/wp-content/uploads/2021/10/CAFESG-300-X-250-14.gif?fit=300%2C250&amp;ssl=1" /></a></section><section id="media_image-2" class="widget widget_media_image"><a href="http://www.adalgisa2.mitiendanube.com/"><img width="300" height="250" src="https://i0.wp.com/c24n.com/wp-content/uploads/2020/07/Adalgisa.jpg?fit=300%2C250&amp;ssl=1" class="image wp-image-24789  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="24789" data-permalink="https://c24n.com/adalgisa-2/" data-orig-file="https://i0.wp.com/c24n.com/wp-content/uploads/2020/07/Adalgisa.jpg?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Adalgisa" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/c24n.com/wp-content/uploads/2020/07/Adalgisa.jpg?fit=300%2C250&amp;ssl=1" data-large-file="https://i0.wp.com/c24n.com/wp-content/uploads/2020/07/Adalgisa.jpg?fit=300%2C250&amp;ssl=1" /></a></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widget-title">COTIZACION DEL DOLAR</h2><div class="textwidget custom-html-widget"><!-- COMIENZO codigo cotizacion personalizado -->
<style type="text/css">
/* color de la moneda */
.cotizacion_personalizada {color:#006699; }
/* color de valor de la moneda */
.cotizacion_personalizada A {color:#666600; text-decoration:none}
</style>
<span id="cotizacion_personalizada" class="cotizacion_personalizada">
	<a href="http://www.dolarcito.com.ar/?ver=cotizacion_de_divisa&divisa=1">Dólar</a> ${dolar_c} / ${dolar_v}<br>
	<a href="http://www.dolarcito.com.ar/?ver=cotizacion_de_divisa&divisa=2">Euro</a> ${euro_c} / ${euro_v}<br>
	<a href="http://www.dolarcito.com.ar/?ver=cotizacion_de_divisa&divisa=3">Real</a> ${real_c} / ${real_v}<br>
	<a href="http://www.dolarcito.com.ar/?ver=cotizacion_de_divisa&divisa=22">dolar paralelo</a> ${dolarb_c} / ${dolarb_v}<br>
	<a href="http://www.dolarcito.com.ar/?ver=cotizacion_de_divisa&divisa=5">Peso Uruguayo</a> ${urug_c} / ${urug_v}<br>
</span>
<script src="http://www.dolarcito.com.ar/scripts/cotizacion_personalizada.js" language="javascript" type="text/javascript"></script>
<script language="javascript" type="text/javascript">show(s_cotizacion_personalizada)</script>
<!-- FIN codigo cotizacion personalizado --></div></section>					</div>
				</div>
			</div>
			<!-- <div class="linea-inferior"></div> -->
		</div>
	  
</div>
    <!-- PAG FOOTER -->
	<footer>
		<div class="footer">
			<div class="row text-center">
	    		<div class="column medium-3">
	    			<a href="https://c24n.com"><img src="https://c24n.com/wp-content/themes/cn24/source/img/logo.png"></a>
	    		</div>
	    		<div class="column medium-9">
					<nav>
						<div class="menu-menuheader-container"><ul id="menu-menuheader-1" class="mi-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4451"><a href="https://c24n.com/category/concordia/">Concordia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4452"><a href="https://c24n.com/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4453"><a href="https://c24n.com/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4454"><a href="https://c24n.com/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4450"><a href="https://c24n.com/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4455"><a href="https://c24n.com/category/judiciales/">Judiciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4456"><a href="https://c24n.com/category/deporte/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4457"><a href="https://c24n.com/category/mundo/">Mundo</a></li>
</ul></div>					</nav>
	    		</div>
	    	</div>
		</div>
		<div class="text-center" style="padding:8px 0;">
	    	<a href="http://www.simplificadc.com" target="_blank">
	    		<img src="https://static.simplificadc.com/logo/sdc_logo_azul_141x28.png" />
	    	</a>
	    </div>
     <div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2021/11/10/macri-volvio-a-desmentirse-ahora-dijo-que-la-deuda-con-el-fmi-se-uso-para-pagar-deficit/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="https://c24n.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.4/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.4' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202145.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'69926231',post:'34478',tz:'-3',srv:'c24n.com'} ]);
	_stq.push([ 'clickTrackerInit', '69926231', '34478' ]);
</script>
    </footer>
    <script data-ad-client="ca-pub-4651255680255344" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  </body>
</html>
