<!DOCTYPE html>
<!-- PAG HEADER -->
<html lang="es">
  <head>	
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="revised" content="lunes, julio 18, 2022, 12:08 pm" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>“Todo sigue igual…” en la conducción de IOSPER: Cañete, reelegido como Presidente - DIARIO DE CONCORDIA</title>
	<link rel="canonical" href="https://c24n.com/2022/07/18/todo-sigue-igual-en-la-conduccion-de-iosper-canete-reelegido-como-presidente/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="“Todo sigue igual…” en la conducción de IOSPER: Cañete, reelegido como Presidente - DIARIO DE CONCORDIA" />
	<meta property="og:description" content="18th julio, 2022, 12:08 PMLo definieron por unanimidad los siete directores en el Salón de Presidencia de la Casa Central de Iosper. Fernando Cañete logra de este modo su tercer mandato consecutivo al frente del Directorio. Fabián Monzón y Adriana Hepp fueron designados vicepresidentes. Fernando Cañete, presidente desde 2014 Por unanimidad, el directorio del Instituto [&hellip;]" />
	<meta property="og:url" content="https://c24n.com/2022/07/18/todo-sigue-igual-en-la-conduccion-de-iosper-canete-reelegido-como-presidente/" />
	<meta property="og:site_name" content="DIARIO DE CONCORDIA" />
	<meta property="article:published_time" content="2022-07-18T15:08:52+00:00" />
	<meta property="article:modified_time" content="2022-07-18T15:08:54+00:00" />
	<meta property="og:image" content="https://c24n.com/wp-content/uploads/2022/07/l_1658153124.jpg" />
	<meta property="og:image:width" content="870" />
	<meta property="og:image:height" content="580" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Cronista1" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://c24n.com/#website","url":"https://c24n.com/","name":"DIARIO DE CONCORDIA","description":"Noticias de Concordia en formato digital","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://c24n.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://c24n.com/2022/07/18/todo-sigue-igual-en-la-conduccion-de-iosper-canete-reelegido-como-presidente/#primaryimage","inLanguage":"es","url":"https://i2.wp.com/c24n.com/wp-content/uploads/2022/07/l_1658153124.jpg?fit=870%2C580&ssl=1","contentUrl":"https://i2.wp.com/c24n.com/wp-content/uploads/2022/07/l_1658153124.jpg?fit=870%2C580&ssl=1","width":870,"height":580},{"@type":"WebPage","@id":"https://c24n.com/2022/07/18/todo-sigue-igual-en-la-conduccion-de-iosper-canete-reelegido-como-presidente/#webpage","url":"https://c24n.com/2022/07/18/todo-sigue-igual-en-la-conduccion-de-iosper-canete-reelegido-como-presidente/","name":"\u201cTodo sigue igual\u2026\u201d en la conducci\u00f3n de IOSPER: Ca\u00f1ete, reelegido como Presidente - DIARIO DE CONCORDIA","isPartOf":{"@id":"https://c24n.com/#website"},"primaryImageOfPage":{"@id":"https://c24n.com/2022/07/18/todo-sigue-igual-en-la-conduccion-de-iosper-canete-reelegido-como-presidente/#primaryimage"},"datePublished":"2022-07-18T15:08:52+00:00","dateModified":"2022-07-18T15:08:54+00:00","author":{"@id":"https://c24n.com/#/schema/person/f0ef5f7192c02ac8b3eac7c520432f99"},"breadcrumb":{"@id":"https://c24n.com/2022/07/18/todo-sigue-igual-en-la-conduccion-de-iosper-canete-reelegido-como-presidente/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://c24n.com/2022/07/18/todo-sigue-igual-en-la-conduccion-de-iosper-canete-reelegido-como-presidente/"]}]},{"@type":"BreadcrumbList","@id":"https://c24n.com/2022/07/18/todo-sigue-igual-en-la-conduccion-de-iosper-canete-reelegido-como-presidente/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://c24n.com/"},{"@type":"ListItem","position":2,"name":"\u201cTodo sigue igual\u2026\u201d en la conducci\u00f3n de IOSPER: Ca\u00f1ete, reelegido como Presidente"}]},{"@type":"Person","@id":"https://c24n.com/#/schema/person/f0ef5f7192c02ac8b3eac7c520432f99","name":"Cronista1","url":"https://c24n.com/author/cronista1/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="DIARIO DE CONCORDIA &raquo; Feed" href="https://c24n.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="DIARIO DE CONCORDIA &raquo; Feed de los comentarios" href="https://c24n.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="DIARIO DE CONCORDIA &raquo; Comentario “Todo sigue igual…” en la conducción de IOSPER: Cañete, reelegido como Presidente del feed" href="https://c24n.com/2022/07/18/todo-sigue-igual-en-la-conduccion-de-iosper-canete-reelegido-como-presidente/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.3.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
		<!-- Nota: MonsterInsights no está actualmente configurado en este sitio. El dueño del sitio necesita identificarse usando su cuenta de Google Analytics en el panel de ajustes de MonsterInsights. -->
					<!-- No UA code set -->
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/c24n.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.4/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.4/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pool1_css-css'  href='https://c24n.com/wp-content/plugins/pool-one-wp-plugin/css/style.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://c24n.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://c24n.com/wp-content/themes/cn24/source/css/reset.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='https://c24n.com/wp-content/themes/cn24/source/css/foundation.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-lightbox-css'  href='https://c24n.com/wp-content/themes/cn24/source/css/lightbox.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-sass-css'  href='https://c24n.com/wp-content/themes/cn24/source/css/main.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.4/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c24n.com/wp-content/plugins/pool-one-wp-plugin/js/widget.js?ver=5.8.4' id='pool1_widget-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://c24n.com/wp-content/themes/cn24/source/js/foundation.min.js?ver=1' id='foundation-js-js'></script>
<script type='text/javascript' src='https://c24n.com/wp-content/themes/cn24/source/js/lightbox.js?ver=1' id='lightbox-js-js'></script>
<script type='text/javascript' src='https://c24n.com/wp-content/themes/cn24/source/js/app.js?ver=1' id='app-js-js'></script>
<link rel="https://api.w.org/" href="https://c24n.com/wp-json/" /><link rel="alternate" type="application/json" href="https://c24n.com/wp-json/wp/v2/posts/37338" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://c24n.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c24n.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://wp.me/p4Jp0r-9Ie' />
<link rel="alternate" type="application/json+oembed" href="https://c24n.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fc24n.com%2F2022%2F07%2F18%2Ftodo-sigue-igual-en-la-conduccion-de-iosper-canete-reelegido-como-presidente%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://c24n.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fc24n.com%2F2022%2F07%2F18%2Ftodo-sigue-igual-en-la-conduccion-de-iosper-canete-reelegido-como-presidente%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		        <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://c24n.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd65f3053-d74a-4791-9d08-b18c8f9f52fb';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "C24N";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['subdomainName'] = "C24N";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Quiere mostrar notificaciones:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Este es un ejemplo de notificación.";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las notificaciones aparecerán en tu escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Ejemplo de notificación.";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Las notificaciones aparecerán en tu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Puede anular su suscripción en cualquier momento";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRACIAS";
oneSignal_options['promptOptions']['siteName'] = "C24N";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Haga clic en Permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las notificaciones.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estás suscrito a las notificaciones.';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Estás suscrito a las notificaciones.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverás a recibir notificaciones.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar las notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIR';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'BAJA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instrucciones para permitir las notificaciones:';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
  </head>
  <body class="post-template-default single single-post postid-37338 single-format-standard post-todo-sigue-igual-en-la-conduccion-de-iosper-canete-reelegido-como-presidente todo-sigue-igual-en-la-conduccion-de-iosper-canete-reelegido-como-presidente">
    <header>
    	<!-- Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-150284188-1"></script>
		<script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-150284188-1');</script>
		
		<!-- One Signal -->
		<!-- <script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
		<script>window.OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({appId: "d65f3053-d74a-4791-9d08-b18c8f9f52fb", autoRegister: false, notifyButton: {enable: true, },}); }); </script> -->
		<!-- Act 17/10/2019 -->
		<section class="fecha-redes-buscador">
			<div class="container">
				<div class="row medium-up-2 text-center">
					<div class="column column-block text-left">
						<div class="fecha_p" id="fecha_p"></div>
					</div>
					<div class="column column-block text-right">
						<ul class="menu-redes-buscador">
							<!-- <li><a href="#" class="facebook" target="_blank">texto</a></li> -->
		          <!-- <li><a href="#" class="twitter" target="_blank">texto</a></li> -->
		          <li><a href="#" id="btn-buscar"><img src="https://c24n.com/wp-content/themes/cn24/source/img/search-icon.png"></a></li>
						</ul>
					</div>
				</div>
				<div class="row text-right"><div id="buscador" hidden="hidden">
          	<form role="search" method="get" class="search-form"
          			 	action="https://c24n.com/">
            	<input type="text" value="" name="s" placeholder="Ingresar busqueda" />
          	</form>
       	</div></div>
			</div>
		</section>

    	<div class="contenedor-menu">
	    	<div class="row text-center">
	    		<div class="column medium-3">
	    			<div class="row">
	    				<a href="https://c24n.com"><img src="https://c24n.com/wp-content/themes/cn24/source/img/logo.png">

	    				</a>
	    				<button class="btn-responsive">MENU</button>
	    			</div>
	    		</div>
	    		<div class="column medium-9">
					<nav class="menu-principal">
						<div class="menu-menuheader-container"><ul id="menu-menuheader" class="mi-menu"><li id="menu-item-4451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4451"><a href="https://c24n.com/category/concordia/">Concordia</a></li>
<li id="menu-item-4452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4452"><a href="https://c24n.com/category/politica/">Politica</a></li>
<li id="menu-item-4453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4453"><a href="https://c24n.com/category/sociedad/">Sociedad</a></li>
<li id="menu-item-4454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4454"><a href="https://c24n.com/category/economia/">Economia</a></li>
<li id="menu-item-4450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4450"><a href="https://c24n.com/category/policiales/">Policiales</a></li>
<li id="menu-item-4455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4455"><a href="https://c24n.com/category/judiciales/">Judiciales</a></li>
<li id="menu-item-4456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4456"><a href="https://c24n.com/category/deporte/">Deportes</a></li>
<li id="menu-item-4457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4457"><a href="https://c24n.com/category/mundo/">Mundo</a></li>
</ul></div>					</nav>
	    		</div>
	    	</div>
    	</div>
    </header>


    <div class="row text-center publicidad">
	<section id="media_image-4" class="widget widget_media_image"><img width="728" height="90" src="https://i1.wp.com/c24n.com/wp-content/uploads/2022/05/IAPSER-seguros-728-x-90.webp?fit=728%2C90&amp;ssl=1" class="image wp-image-36606  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="36606" data-permalink="https://c24n.com/iapser-seguros-728-x-90-2/" data-orig-file="https://i1.wp.com/c24n.com/wp-content/uploads/2022/05/IAPSER-seguros-728-x-90.webp?fit=728%2C90&amp;ssl=1" data-orig-size="728,90" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IAPSER-seguros-728-x-90" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/c24n.com/wp-content/uploads/2022/05/IAPSER-seguros-728-x-90.webp?fit=640%2C79&amp;ssl=1" data-large-file="https://i1.wp.com/c24n.com/wp-content/uploads/2022/05/IAPSER-seguros-728-x-90.webp?fit=728%2C90&amp;ssl=1" /></section></div>
<div class="contenedor-general">
			<div class="row text-center">
			<div class="contenedor-noticia">
				<div class="noticia-superior">
					<div class="categoria"><ul class="post-categories">
	<li><a href="https://c24n.com/category/interes-general/" rel="category tag">Interés general</a></li></ul></div>
					<p class="fecha">18 julio, 2022  12:08</p>
					<br >
					<p><strong>
											</strong></p>
					<h3 class="titulo">“Todo sigue igual…” en la conducción de IOSPER: Cañete, reelegido como Presidente</h3>
					<p class="introduccion"></p>
				</div>
				<div class="column medium-8">
					<div class="imagen">
						<img src="https://c24n.com/wp-content/uploads/2022/07/l_1658153124.jpg">
					</div>
					<div class="contenido">
						<div class="post-meta">18th julio, 2022, 12:08 PM</div>
<p>Lo definieron por unanimidad los siete directores en el Salón de Presidencia de la Casa Central de Iosper. Fernando Cañete logra de este modo su tercer mandato consecutivo al frente del Directorio. Fabián Monzón y Adriana Hepp fueron designados vicepresidentes.</p>



<h5>Fernando Cañete, presidente desde 2014</h5>



<p>Por unanimidad, el directorio del Instituto Obra Social de la Provincia de Entre Ríos (Iosper) votó hoy a sus nuevas autoridades. El dirigente de la Asociación Judicial de Entre Ríos (AJER), Isaías Fernando Cañete, fue elegido para una tercera gestión al frente de la obra social provincial.</p>



<p>Cañete llegó a la obra social provincial (la mayor prestadora de salud de Entre Ríos, con un universo de unos 300 mil beneficiarios) en 2014, para suceder a Silvio Alejandro Moreyra, salido de la Asociación del Personal Legislativo de Entre Ríos (APLER), que dirigió los destinos de Iosper entre 2006 y 2014.</p>



<h5>Adriana Hepp, vicepresidente</h5>



<p>Como vicepresidenta, fue votada, también por unanimidad, la exsecretaria general de la seccional Diamante de la Asociación Gremial del Magisterio de Entre Ríos (Iosper), Adriana Hepp, que representa a los docentes en el directorio de Iosper, y que inició su segundo mandato.</p>



<p>Hepp no tuvo competencia en las elecciones que se desarrollaron el último miércoles 6 para definir el nuevo directorio. La Asociación del Magisterio de Enseñanza Técnica (Amet) había propuesto a Oscar Reato para competir, pero su lista no fue oficializada por falta de los avales necesarios.</p>



<h5>Fabián Monzón, vicepresidente segundo</h5>



<p>Como vicepresidente segundo de Iosper fue votado Fabián Monzón, de la Unión del Personal Civil de la Nación (UPCN), que representa a los trabajadores activos del Poder Ejecutivo, y que también va por su tercer mandato en el directorio de la obra social. En tanto, el dirigente de la Federación de Sindicatos de Trabajadores Municipales (Festram), Adrián Gómez, irá como vicepresidente del Centro de Medicina Nuclear y Molecular de Entre Ríos (Cemener), ubicado en Oro Verde, y del que el Iosper es parte.</p>



<p>La representante de los jubilados en el directorio de Iosper, Clara del Valle Quintero, fue designada vicepresidente suplente del Cemener, en tanto que el policía Ángel Iuturria, será tesorero.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://c24n.com/2022/07/18/todo-sigue-igual-en-la-conduccion-de-iosper-canete-reelegido-como-presidente/" data-layout="button_count"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://c24n.com/2022/07/18/todo-sigue-igual-en-la-conduccion-de-iosper-canete-reelegido-como-presidente/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://c24n.com/2022/07/18/todo-sigue-igual-en-la-conduccion-de-iosper-canete-reelegido-como-presidente/" data-text="“Todo sigue igual…” en la conducción de IOSPER: Cañete, reelegido como Presidente"  >Tweet</a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://c24n.com/2022/07/18/todo-sigue-igual-en-la-conduccion-de-iosper-canete-reelegido-como-presidente/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>							
						<div class="redes-sociales">
									<ul>
			<li class="red-img">
				<a href="https://www.facebook.com/sharer/sharer.php?u=https://c24n.com/2022/07/18/todo-sigue-igual-en-la-conduccion-de-iosper-canete-reelegido-como-presidente/" target="_blank">
					<img src="https://c24n.com/wp-content/themes/cn24/source/img/FACE.png">
				</a>
			</li>
			<li class="red-img">
				<a href="https://twitter.com/home?status=https://c24n.com/2022/07/18/todo-sigue-igual-en-la-conduccion-de-iosper-canete-reelegido-como-presidente/" target="_blank">
					<img src="https://c24n.com/wp-content/themes/cn24/source/img/TWIT.png">
				</a>
			</li>
			<li class="red-img">
				<a href="https://wa.me/?text=https://c24n.com/2022/07/18/todo-sigue-igual-en-la-conduccion-de-iosper-canete-reelegido-como-presidente/" data-action="share/whatsapp/share" target="_blank">
					<img src="https://c24n.com/wp-content/themes/cn24/source/img/WHAT.png">
				</a>
			</li>
			<li class="red-img">
				<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://c24n.com/2022/07/18/todo-sigue-igual-en-la-conduccion-de-iosper-canete-reelegido-como-presidente/" target="_blank">
					<img src="https://c24n.com/wp-content/themes/cn24/source/img/LINK.png">
				</a>
			</li>
			<li class="red-img">
				<a href="https://plus.google.com/share?url=https://c24n.com/2022/07/18/todo-sigue-igual-en-la-conduccion-de-iosper-canete-reelegido-como-presidente/" target="_blank">
					<img src="https://c24n.com/wp-content/themes/cn24/source/img/CORREO.png">
				</a>
			</li>
		</ul>
								</div>		
					</div>
				<hr>
				</div>
				<div class="column medium-4">
					<div class="ads-lateral">
						<section id="media_image-3" class="widget widget_media_image"><a href="https://www.entrerios.gov.ar/portal/"><img width="298" height="248" src="https://i2.wp.com/c24n.com/wp-content/uploads/2022/07/construimos-300x250-1.gif?fit=298%2C248&amp;ssl=1" class="image wp-image-37225  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="37225" data-permalink="https://c24n.com/construimos-300x250/" data-orig-file="https://i2.wp.com/c24n.com/wp-content/uploads/2022/07/construimos-300x250-1.gif?fit=298%2C248&amp;ssl=1" data-orig-size="298,248" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="construimos 300&#215;250" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/c24n.com/wp-content/uploads/2022/07/construimos-300x250-1.gif?fit=298%2C248&amp;ssl=1" data-large-file="https://i2.wp.com/c24n.com/wp-content/uploads/2022/07/construimos-300x250-1.gif?fit=298%2C248&amp;ssl=1" /></a></section><section id="media_image-15" class="widget widget_media_image"><img width="640" height="640" src="https://i0.wp.com/c24n.com/wp-content/uploads/2020/12/01c86176-ff55-4795-950b-f126400e79b8.jpg?fit=640%2C640&amp;ssl=1" class="image wp-image-28145  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/c24n.com/wp-content/uploads/2020/12/01c86176-ff55-4795-950b-f126400e79b8.jpg?w=813&amp;ssl=1 813w, https://i0.wp.com/c24n.com/wp-content/uploads/2020/12/01c86176-ff55-4795-950b-f126400e79b8.jpg?resize=160%2C160&amp;ssl=1 160w, https://i0.wp.com/c24n.com/wp-content/uploads/2020/12/01c86176-ff55-4795-950b-f126400e79b8.jpg?resize=640%2C640&amp;ssl=1 640w, https://i0.wp.com/c24n.com/wp-content/uploads/2020/12/01c86176-ff55-4795-950b-f126400e79b8.jpg?resize=768%2C768&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="28145" data-permalink="https://c24n.com/01c86176-ff55-4795-950b-f126400e79b8/" data-orig-file="https://i0.wp.com/c24n.com/wp-content/uploads/2020/12/01c86176-ff55-4795-950b-f126400e79b8.jpg?fit=813%2C813&amp;ssl=1" data-orig-size="813,813" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="01c86176-ff55-4795-950b-f126400e79b8" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/c24n.com/wp-content/uploads/2020/12/01c86176-ff55-4795-950b-f126400e79b8.jpg?fit=640%2C640&amp;ssl=1" data-large-file="https://i0.wp.com/c24n.com/wp-content/uploads/2020/12/01c86176-ff55-4795-950b-f126400e79b8.jpg?fit=813%2C813&amp;ssl=1" /></section><section id="media_image-24" class="widget widget_media_image"><a href="http://www.cafesg.gob.ar/"><img width="300" height="250" src="https://i0.wp.com/c24n.com/wp-content/uploads/2022/06/CAFESG-300-X-250.gif?fit=300%2C250&amp;ssl=1" class="image wp-image-37189  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="37189" data-permalink="https://c24n.com/cafesg-300-x-250-10/" data-orig-file="https://i0.wp.com/c24n.com/wp-content/uploads/2022/06/CAFESG-300-X-250.gif?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CAFESG-300-X-250" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/c24n.com/wp-content/uploads/2022/06/CAFESG-300-X-250.gif?fit=300%2C250&amp;ssl=1" data-large-file="https://i0.wp.com/c24n.com/wp-content/uploads/2022/06/CAFESG-300-X-250.gif?fit=300%2C250&amp;ssl=1" /></a></section><section id="media_image-2" class="widget widget_media_image"><a href="http://www.adalgisa2.mitiendanube.com/"><img width="300" height="250" src="https://i0.wp.com/c24n.com/wp-content/uploads/2020/07/Adalgisa.jpg?fit=300%2C250&amp;ssl=1" class="image wp-image-24789  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="24789" data-permalink="https://c24n.com/adalgisa-2/" data-orig-file="https://i0.wp.com/c24n.com/wp-content/uploads/2020/07/Adalgisa.jpg?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Adalgisa" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/c24n.com/wp-content/uploads/2020/07/Adalgisa.jpg?fit=300%2C250&amp;ssl=1" data-large-file="https://i0.wp.com/c24n.com/wp-content/uploads/2020/07/Adalgisa.jpg?fit=300%2C250&amp;ssl=1" /></a></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widget-title">COTIZACION DEL DOLAR</h2><div class="textwidget custom-html-widget"><!-- COMIENZO codigo cotizacion personalizado -->
<style type="text/css">
/* color de la moneda */
.cotizacion_personalizada {color:#006699; }
/* color de valor de la moneda */
.cotizacion_personalizada A {color:#666600; text-decoration:none}
</style>
<span id="cotizacion_personalizada" class="cotizacion_personalizada">
	<a href="http://www.dolarcito.com.ar/?ver=cotizacion_de_divisa&divisa=1">Dólar</a> ${dolar_c} / ${dolar_v}<br>
	<a href="http://www.dolarcito.com.ar/?ver=cotizacion_de_divisa&divisa=2">Euro</a> ${euro_c} / ${euro_v}<br>
	<a href="http://www.dolarcito.com.ar/?ver=cotizacion_de_divisa&divisa=3">Real</a> ${real_c} / ${real_v}<br>
	<a href="http://www.dolarcito.com.ar/?ver=cotizacion_de_divisa&divisa=22">dolar paralelo</a> ${dolarb_c} / ${dolarb_v}<br>
	<a href="http://www.dolarcito.com.ar/?ver=cotizacion_de_divisa&divisa=5">Peso Uruguayo</a> ${urug_c} / ${urug_v}<br>
</span>
<script src="http://www.dolarcito.com.ar/scripts/cotizacion_personalizada.js" language="javascript" type="text/javascript"></script>
<script language="javascript" type="text/javascript">show(s_cotizacion_personalizada)</script>
<!-- FIN codigo cotizacion personalizado --></div></section>					</div>
				</div>
			</div>
			<!-- <div class="linea-inferior"></div> -->
		</div>
	  
</div>
    <!-- PAG FOOTER -->
	<footer>
		<div class="footer">
			<div class="row text-center">
	    		<div class="column medium-3">
	    			<a href="https://c24n.com"><img src="https://c24n.com/wp-content/themes/cn24/source/img/logo.png"></a>
	    		</div>
	    		<div class="column medium-9">
					<nav>
						<div class="menu-menuheader-container"><ul id="menu-menuheader-1" class="mi-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4451"><a href="https://c24n.com/category/concordia/">Concordia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4452"><a href="https://c24n.com/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4453"><a href="https://c24n.com/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4454"><a href="https://c24n.com/category/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4450"><a href="https://c24n.com/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4455"><a href="https://c24n.com/category/judiciales/">Judiciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4456"><a href="https://c24n.com/category/deporte/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4457"><a href="https://c24n.com/category/mundo/">Mundo</a></li>
</ul></div>					</nav>
	    		</div>
	    	</div>
		</div>
		<div class="text-center" style="padding:8px 0;">
	    	<a href="http://www.simplificadc.com" target="_blank">
	    		<img src="https://static.simplificadc.com/logo/sdc_logo_azul_141x28.png" />
	    	</a>
	    </div>
     <div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2022/07/18/todo-sigue-igual-en-la-conduccion-de-iosper-canete-reelegido-como-presidente/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="https://c24n.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.4' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202229.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'69926231',post:'37338',tz:'-3',srv:'c24n.com'} ]);
	_stq.push([ 'clickTrackerInit', '69926231', '37338' ]);
</script>
    </footer>
    <script data-ad-client="ca-pub-4651255680255344" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  </body>
</html>
